servers that are 5.4 are incompatible for the 5.4 client?

2
Posts
469
Views
Log in to reply

Internal error.

Oops! Looks like something went wrong!